Index of /ubuntu/pool/main/p/policykit-1/

File Name  ↓ File Size  ↓ Date  ↓ 
Parent directory/--
gir1.2-polkit-1.0_0.105-14.1_amd64.deb 72442016-Jan-17 23:45
gir1.2-polkit-1.0_0.105-14.1_i386.deb 72462016-Jan-17 23:46
gir1.2-polkit-1.0_0.105-14.1ubuntu0.5_amd64.deb 72622019-Apr-03 11:44
gir1.2-polkit-1.0_0.105-14.1ubuntu0.5_i386.deb 72622019-Apr-03 11:44
gir1.2-polkit-1.0_0.105-20_amd64.deb 73242018-Mar-27 23:44
gir1.2-polkit-1.0_0.105-20_i386.deb 73122018-Mar-27 23:44
gir1.2-polkit-1.0_0.105-20ubuntu0.18.04.6_amd64..> 73402022-Jan-25 18:23
gir1.2-polkit-1.0_0.105-20ubuntu0.18.04.6_i386.deb 73242022-Jan-25 18:23
gir1.2-polkit-1.0_0.105-26ubuntu1.3_amd64.deb 73442022-Feb-28 12:23
gir1.2-polkit-1.0_0.105-26ubuntu1.3_i386.deb 73522022-Feb-28 12:24
gir1.2-polkit-1.0_0.105-26ubuntu1_amd64.deb 73362019-Aug-16 14:48
gir1.2-polkit-1.0_0.105-26ubuntu1_i386.deb 73402019-Aug-16 14:48
gir1.2-polkit-1.0_0.105-33_amd64.deb 77582022-Mar-01 01:13
gir1.2-polkit-1.0_0.105-33_i386.deb 77562022-Mar-01 01:13
gir1.2-polkit-1.0_0.105-4ubuntu2_amd64.deb 71382014-Feb-11 19:03
gir1.2-polkit-1.0_0.105-4ubuntu2_i386.deb 71442014-Feb-11 19:04
gir1.2-polkit-1.0_0.105-4ubuntu3.14.04.6_amd64.deb 71682019-Apr-03 11:43
gir1.2-polkit-1.0_0.105-4ubuntu3.14.04.6_i386.deb 71602019-Apr-03 11:43
libpolkit-agent-1-0_0.105-14.1_amd64.deb 148162016-Jan-17 23:45
libpolkit-agent-1-0_0.105-14.1_i386.deb 158202016-Jan-17 23:46
libpolkit-agent-1-0_0.105-14.1ubuntu0.5_amd64.deb 148042019-Apr-03 11:44
libpolkit-agent-1-0_0.105-14.1ubuntu0.5_i386.deb 158402019-Apr-03 11:44
libpolkit-agent-1-0_0.105-20_amd64.deb 149082018-Mar-27 23:44
libpolkit-agent-1-0_0.105-20_i386.deb 160202018-Mar-27 23:44
libpolkit-agent-1-0_0.105-20ubuntu0.18.04.6_amd..> 149362022-Jan-25 18:23
libpolkit-agent-1-0_0.105-20ubuntu0.18.04.6_i38..> 160562022-Jan-25 18:23
libpolkit-agent-1-0_0.105-26ubuntu1.3_amd64.deb 152282022-Feb-28 12:23
libpolkit-agent-1-0_0.105-26ubuntu1.3_i386.deb 163562022-Feb-28 12:24
libpolkit-agent-1-0_0.105-26ubuntu1_amd64.deb 152682019-Aug-16 14:48
libpolkit-agent-1-0_0.105-26ubuntu1_i386.deb 162282019-Aug-16 14:48
libpolkit-agent-1-0_0.105-33_amd64.deb 167862022-Mar-01 01:13
libpolkit-agent-1-0_0.105-33_i386.deb 180662022-Mar-01 01:13
libpolkit-agent-1-0_0.105-4ubuntu2_amd64.deb 147862014-Feb-11 19:03
libpolkit-agent-1-0_0.105-4ubuntu2_i386.deb 146622014-Feb-11 19:04
libpolkit-agent-1-0_0.105-4ubuntu3.14.04.6_amd6..> 149262019-Apr-03 11:43
libpolkit-agent-1-0_0.105-4ubuntu3.14.04.6_i386..> 148042019-Apr-03 11:43
libpolkit-agent-1-dev_0.105-14.1_amd64.deb 206122016-Jan-17 23:45
libpolkit-agent-1-dev_0.105-14.1_i386.deb 213222016-Jan-17 23:46
libpolkit-agent-1-dev_0.105-14.1ubuntu0.5_amd64..> 206142019-Apr-03 11:44
libpolkit-agent-1-dev_0.105-14.1ubuntu0.5_i386.deb 212782019-Apr-03 11:44
libpolkit-agent-1-dev_0.105-20_amd64.deb 212122018-Mar-27 23:44
libpolkit-agent-1-dev_0.105-20_i386.deb 225442018-Mar-27 23:44
libpolkit-agent-1-dev_0.105-20ubuntu0.18.04.6_a..> 211842022-Jan-25 18:23
libpolkit-agent-1-dev_0.105-20ubuntu0.18.04.6_i..> 225762022-Jan-25 18:23
libpolkit-agent-1-dev_0.105-26ubuntu1.3_amd64.deb 221642022-Feb-28 12:23
libpolkit-agent-1-dev_0.105-26ubuntu1.3_i386.deb 234882022-Feb-28 12:24
libpolkit-agent-1-dev_0.105-26ubuntu1_amd64.deb 219442019-Aug-16 14:48
libpolkit-agent-1-dev_0.105-26ubuntu1_i386.deb 232362019-Aug-16 14:48
libpolkit-agent-1-dev_0.105-33_amd64.deb 241402022-Mar-01 01:13
libpolkit-agent-1-dev_0.105-33_i386.deb 255002022-Mar-01 01:13
libpolkit-agent-1-dev_0.105-4ubuntu2_amd64.deb 207902014-Feb-11 19:03
libpolkit-agent-1-dev_0.105-4ubuntu2_i386.deb 201642014-Feb-11 19:04
libpolkit-agent-1-dev_0.105-4ubuntu3.14.04.6_am..> 207222019-Apr-03 11:43
libpolkit-agent-1-dev_0.105-4ubuntu3.14.04.6_i3..> 201722019-Apr-03 11:43
libpolkit-backend-1-0_0.105-14.1_amd64.deb 358262016-Jan-17 23:45
libpolkit-backend-1-0_0.105-14.1_i386.deb 408722016-Jan-17 23:46
libpolkit-backend-1-0_0.105-14.1ubuntu0.5_amd64..> 362382019-Apr-03 11:44
libpolkit-backend-1-0_0.105-14.1ubuntu0.5_i386.deb 412662019-Apr-03 11:44
libpolkit-backend-1-0_0.105-20_amd64.deb 360242018-Mar-27 23:44
libpolkit-backend-1-0_0.105-20_i386.deb 405962018-Mar-27 23:44
libpolkit-backend-1-0_0.105-20ubuntu0.18.04.6_a..> 365522022-Jan-25 18:23
libpolkit-backend-1-0_0.105-20ubuntu0.18.04.6_i..> 409922022-Jan-25 18:23
libpolkit-backend-1-0_0.105-4ubuntu2_amd64.deb 346002014-Feb-11 19:03
libpolkit-backend-1-0_0.105-4ubuntu2_i386.deb 347122014-Feb-11 19:04
libpolkit-backend-1-0_0.105-4ubuntu3.14.04.6_am..> 353382019-Apr-03 11:43
libpolkit-backend-1-0_0.105-4ubuntu3.14.04.6_i3..> 355222019-Apr-03 11:43
libpolkit-backend-1-dev_0.105-14.1_amd64.deb 407782016-Jan-17 23:45
libpolkit-backend-1-dev_0.105-14.1_i386.deb 442202016-Jan-17 23:46
libpolkit-backend-1-dev_0.105-14.1ubuntu0.5_amd..> 409942019-Apr-03 11:44
libpolkit-backend-1-dev_0.105-14.1ubuntu0.5_i38..> 444402019-Apr-03 11:44
libpolkit-backend-1-dev_0.105-20_amd64.deb 420362018-Mar-27 23:44
libpolkit-backend-1-dev_0.105-20_i386.deb 473762018-Mar-27 23:44
libpolkit-backend-1-dev_0.105-20ubuntu0.18.04.6..> 423442022-Jan-25 18:23
libpolkit-backend-1-dev_0.105-20ubuntu0.18.04.6..> 477042022-Jan-25 18:23
libpolkit-backend-1-dev_0.105-4ubuntu2_amd64.deb 392822014-Feb-11 19:03
libpolkit-backend-1-dev_0.105-4ubuntu2_i386.deb 379102014-Feb-11 19:04
libpolkit-backend-1-dev_0.105-4ubuntu3.14.04.6_..> 400362019-Apr-03 11:43
libpolkit-backend-1-dev_0.105-4ubuntu3.14.04.6_..> 389662019-Apr-03 11:43
libpolkit-gobject-1-0_0.105-14.1_amd64.deb 361302016-Jan-17 23:45
libpolkit-gobject-1-0_0.105-14.1_i386.deb 379082016-Jan-17 23:46
libpolkit-gobject-1-0_0.105-14.1ubuntu0.5_amd64..> 366202019-Apr-03 11:44
libpolkit-gobject-1-0_0.105-14.1ubuntu0.5_i386.deb 384942019-Apr-03 11:44
libpolkit-gobject-1-0_0.105-20_amd64.deb 371282018-Mar-27 23:44
libpolkit-gobject-1-0_0.105-20_i386.deb 391242018-Mar-27 23:44
libpolkit-gobject-1-0_0.105-20ubuntu0.18.04.6_a..> 363682022-Jan-25 18:23
libpolkit-gobject-1-0_0.105-20ubuntu0.18.04.6_i..> 384642022-Jan-25 18:23
libpolkit-gobject-1-0_0.105-26ubuntu1.3_amd64.deb 392322022-Feb-28 12:23
libpolkit-gobject-1-0_0.105-26ubuntu1.3_i386.deb 414362022-Feb-28 12:24
libpolkit-gobject-1-0_0.105-26ubuntu1_amd64.deb 392082019-Aug-16 14:48
libpolkit-gobject-1-0_0.105-26ubuntu1_i386.deb 414402019-Aug-16 14:48
libpolkit-gobject-1-0_0.105-33_amd64.deb 432402022-Mar-01 01:13
libpolkit-gobject-1-0_0.105-33_i386.deb 458002022-Mar-01 01:13
libpolkit-gobject-1-0_0.105-4ubuntu2_amd64.deb 345082014-Feb-11 19:03
libpolkit-gobject-1-0_0.105-4ubuntu2_i386.deb 335902014-Feb-11 19:04
libpolkit-gobject-1-0_0.105-4ubuntu3.14.04.6_am..> 353402019-Apr-03 11:43
libpolkit-gobject-1-0_0.105-4ubuntu3.14.04.6_i3..> 344422019-Apr-03 11:43
libpolkit-gobject-1-dev_0.105-14.1_amd64.deb 524242016-Jan-17 23:45
libpolkit-gobject-1-dev_0.105-14.1_i386.deb 534202016-Jan-17 23:46
libpolkit-gobject-1-dev_0.105-14.1ubuntu0.5_amd..> 530282019-Apr-03 11:44
libpolkit-gobject-1-dev_0.105-14.1ubuntu0.5_i38..> 540522019-Apr-03 11:44
libpolkit-gobject-1-dev_0.105-20_amd64.deb 536962018-Mar-27 23:44
libpolkit-gobject-1-dev_0.105-20_i386.deb 575562018-Mar-27 23:44
libpolkit-gobject-1-dev_0.105-20ubuntu0.18.04.6..> 545282022-Jan-25 18:23
libpolkit-gobject-1-dev_0.105-20ubuntu0.18.04.6..> 582682022-Jan-25 18:23
libpolkit-gobject-1-dev_0.105-26ubuntu1.3_amd64..> 598762022-Feb-28 12:23
libpolkit-gobject-1-dev_0.105-26ubuntu1.3_i386.deb 636202022-Feb-28 12:24
libpolkit-gobject-1-dev_0.105-26ubuntu1_amd64.deb 588482019-Aug-16 14:48
libpolkit-gobject-1-dev_0.105-26ubuntu1_i386.deb 627362019-Aug-16 14:48
libpolkit-gobject-1-dev_0.105-33_amd64.deb 653622022-Mar-01 01:13
libpolkit-gobject-1-dev_0.105-33_i386.deb 694842022-Mar-01 01:13
libpolkit-gobject-1-dev_0.105-4ubuntu2_amd64.deb 517562014-Feb-11 19:03
libpolkit-gobject-1-dev_0.105-4ubuntu2_i386.deb 503002014-Feb-11 19:04
libpolkit-gobject-1-dev_0.105-4ubuntu3.14.04.6_..> 524022019-Apr-03 11:43
libpolkit-gobject-1-dev_0.105-4ubuntu3.14.04.6_..> 508422019-Apr-03 11:43
pkexec_0.105-33_amd64.deb 151722022-Mar-01 01:13
pkexec_0.105-33_i386.deb 150742022-Mar-01 01:13
policykit-1-doc_0.105-14.1_all.deb 2565642016-Jan-17 23:45
policykit-1-doc_0.105-14.1ubuntu0.5_all.deb 2546862019-Apr-03 11:44
policykit-1-doc_0.105-20_all.deb 2533842018-Mar-27 23:44
policykit-1-doc_0.105-20ubuntu0.18.04.6_all.deb 2529042022-Jan-25 18:23
policykit-1-doc_0.105-26ubuntu1.3_all.deb 2492442022-Feb-28 12:23
policykit-1-doc_0.105-26ubuntu1_all.deb 2486202019-Aug-16 14:48
policykit-1-doc_0.105-33_all.deb 2511602022-Mar-01 01:13
policykit-1-doc_0.105-4ubuntu2_all.deb 2541862014-Feb-11 19:03
policykit-1-doc_0.105-4ubuntu3.14.04.6_all.deb 2576922019-Apr-03 11:43
policykit-1_0.105-14.1.debian.tar.xz 412962016-Jan-17 23:14
policykit-1_0.105-14.1.dsc 25492016-Jan-17 23:14
policykit-1_0.105-14.1_amd64.deb 530182016-Jan-17 23:45
policykit-1_0.105-14.1_i386.deb 531182016-Jan-17 23:46
policykit-1_0.105-14.1ubuntu0.5.debian.tar.xz 503962019-Apr-03 11:43
policykit-1_0.105-14.1ubuntu0.5.dsc 30242019-Apr-03 11:43
policykit-1_0.105-14.1ubuntu0.5_amd64.deb 527802019-Apr-03 11:44
policykit-1_0.105-14.1ubuntu0.5_i386.deb 529722019-Apr-03 11:44
policykit-1_0.105-20.debian.tar.xz 441682018-Mar-27 23:44
policykit-1_0.105-20.dsc 28892018-Mar-27 23:44
policykit-1_0.105-20_amd64.deb 534122018-Mar-27 23:44
policykit-1_0.105-20_i386.deb 541322018-Mar-27 23:44
policykit-1_0.105-20ubuntu0.18.04.6.debian.tar.xz 534642022-Jan-25 18:23
policykit-1_0.105-20ubuntu0.18.04.6.dsc 30282022-Jan-25 18:23
policykit-1_0.105-20ubuntu0.18.04.6_amd64.deb 536042022-Jan-25 18:23
policykit-1_0.105-20ubuntu0.18.04.6_i386.deb 542442022-Jan-25 18:23
policykit-1_0.105-26ubuntu1.3.debian.tar.xz 753282022-Feb-28 12:23
policykit-1_0.105-26ubuntu1.3.dsc 28962022-Feb-28 12:23
policykit-1_0.105-26ubuntu1.3_amd64.deb 840802022-Feb-28 12:23
policykit-1_0.105-26ubuntu1.3_i386.deb 889842022-Feb-28 12:24
policykit-1_0.105-26ubuntu1.debian.tar.xz 741082019-Aug-16 14:48
policykit-1_0.105-26ubuntu1.dsc 28092019-Aug-16 14:48
policykit-1_0.105-26ubuntu1_amd64.deb 840402019-Aug-16 14:48
policykit-1_0.105-26ubuntu1_i386.deb 889202019-Aug-16 14:48
policykit-1_0.105-33.debian.tar.xz 780522022-Mar-01 01:13
policykit-1_0.105-33.dsc 30202022-Mar-01 01:13
policykit-1_0.105-33_amd64.deb 24262022-Mar-01 01:13
policykit-1_0.105-33_i386.deb 24242022-Mar-01 01:13
policykit-1_0.105-4ubuntu2.debian.tar.gz 213612014-Feb-11 19:03
policykit-1_0.105-4ubuntu2.dsc 22592014-Feb-11 19:03
policykit-1_0.105-4ubuntu2_amd64.deb 512642014-Feb-11 19:03
policykit-1_0.105-4ubuntu2_i386.deb 502922014-Feb-11 19:04
policykit-1_0.105-4ubuntu3.14.04.6.debian.tar.gz 510172019-Apr-03 11:43
policykit-1_0.105-4ubuntu3.14.04.6.dsc 29452019-Apr-03 11:43
policykit-1_0.105-4ubuntu3.14.04.6_amd64.deb 519022019-Apr-03 11:43
policykit-1_0.105-4ubuntu3.14.04.6_i386.deb 509142019-Apr-03 11:43
policykit-1_0.105.orig.tar.gz 14310802012-Nov-05 07:33
polkitd_0.105-33_amd64.deb 799802022-Mar-01 01:13
polkitd_0.105-33_i386.deb 862642022-Mar-01 01:13